“8口网关FXS接口8路语音网关,SIP协议分机网关,voip G.729,IAD白色”参数说明
| 产品类型: | 模拟网关 | 网络接口: | WAN |
| 类型: | 有线 | 接口数: | 8 |
| 质保: | 一年 | 型号: | G508 |
| 规格: | 迷你 | 商标: | 深简 |
| 包装: | 纸箱 | 颜色: | 白色 |
| 网口数量: | 2个,WAN+LAN | FXS接口: | 8个RJ11电话口 |
| 是否支持IP电话: | 支持 | 供电: | 12V3A |
| 产量: | 4000 |
“8口网关FXS接口8路语音网关,SIP协议分机网关,voip G.729,IAD白色”详细介绍
8口语音网关G508 规格
| 硬件参数 | |
| 接口 |
1个10/100Mbps LAN端口 1个10/100Mbps WAN端口 8个FXS端口 1个电源接口 |
| 工作电源 |
AC输入: 100-240v, 50-60Hz; DC输出 12V, 2A |
| 环境指数 |
工作温度: 5~45摄氏度 存储温度: -25~85摄氏度 相对湿度: 10%~90% 不凝结 抗摔指数: 75cm(含包装) |
| 尺寸 | (L)180×(W)110×(H)30mm |
| 净重 | 395g(无包装) |
| 软件参数 | |
| 语音编码方式参数 |
G.711 (A-Law, μ-Law) PAMS值在4.3以上 G.729A/AB PAMS值在4.0以上 自适应抖动缓冲区管理 语音检测 噪音处理 回音消除 T.30使用G.711协商传真 通过T38实时IP传真 |
| 协议标准 | SIP V2 (RFC 3261,3262,3263,3264) Backward Compatible with RFC2543 Session Timer (RFC4028) SDP (RFC2327) RTP/RTCP (RFC1889 and RFC1890) NAPTR for SIP URI Lookup (RFC2915) STUN (RFC 3489) ARP/RARP (RFC 826/903) SNTP (RFC 2030) DHCP/PPPoE PPTP/L2TP VPN HTTP Server for Web Management TFTP/HTTP/HTTPS for Auto Provisioning DNS/DNS SRV (RFC1706 and RFC 2782) |
| 管理 | 固件升级 web管理入口 IVR管理入口 本地和远程系统日志 (RFC3164) 自动配置 SNTP时间同步 多用户级别 SNMPv2 TR069 |
| 应用 | NAT/NAPT 路由功能 MAC地址克隆 DHCP客户端和服务器 PPTP/L2TP VPN PPPoE SIP代理冗余 – dynamic via DNS SRV, A records STUN方式NAT穿透 DMZ 3层QoS IP地址冲突检测 |
| 呼叫特征 |
三方会议 呼叫保持 DTMF Relay: In-band, Out-band(RFC2833) and SIP INFO 呼叫转移 呼叫静音 呼叫转接 呼叫等待 快速拨号 来电显示 热线拨号 支持T.38实时传真 支持T.30传真,语音格式G.711 拨号计划 黑名单 呼叫记录 |
质保1年。免费技术支持。
高性能8个FXS端口语音网关产品,可供用户注册到不同的SIP代理服务器,IP PBX,最大同时支持8路语音呼叫,提供更灵活的语音沟通。





通过认证


















